  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.jewishaz.com/content/tncms/live/" />
<meta name="keywords" content="arts_features, arts_culture" />
<meta name="news_keywords" content="arts_features, arts_culture" />
<meta name="description" content="&ldquo;The Fourth Reich: The Specter of Nazism from World War II to the Present&rdquo;" />
<meta name="author" content="Selah Maya Zighelboim | contributing writer" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.jewishaz.com/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/assets/v3/editorial/7/49/7498b8ea-a334-11e9-aabd-ef78611b80ed/5d261a121ffb8.image.jpg?resize=329%2C499" />
<meta property="og:image:width" content="329" />
<meta property="og:image:height" content="499" />
<meta property="og:title" content="Book review: A history of something that never happened" />
<meta property="og:description" content="&ldquo;The Fourth Reich: The Specter of Nazism from World War II to the Present&rdquo;" />
<meta property="og:site_name" content="www.jewishaz.com" />
<meta property="og:section" content="Arts &amp; Features" />
<meta property="fb:app_id" content="499876303367632" />
<meta property="article:publisher" content="https://www.facebook.com/jewishaz" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@phxjnews" />
<meta name="twitter:image:alt" content="the fourth reich.jpg" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2931690ceaf85a2c168111bd159c1be6.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.4cce04b95f9b49884d7452d4a02f3f09.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/jquery.calendario.de518233105200008bda079a63aa026f.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.140.0"},"page":{"grid":"simple","style":"default","path":"\/arts_features","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Selah Maya Zighelboim | contributing writer"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":264},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-1441108-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "2068,1418", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/ads/impressions.js?_dc=1562961919.temp"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/ads/traffic.js?_dc=1562916926"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/ads/settings.js?_dc=1551391050"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1559816594"></script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"5f4a860a-a18e-11e9-b231-5b01d3e0af5a-643393","asset_id":"5f4a860a-a18e-11e9-b231-5b01d3e0af5a","title":"Should the 2020 census include a question about citizenship?","url":"\/should-the-census-include-a-question-about-citizenship\/poll_5f4a860a-a18e-11e9-b231-5b01d3e0af5a.html","results":"http:\/\/www.jewishaz.com\/should-the-census-include-a-question-about-citizenship\/poll_5f4a860a-a18e-11e9-b231-5b01d3e0af5a.html?action=poll:results&format=json","chart":"bar"}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Book review: A history of something that never happened | Arts &amp; Features | jewishaz.com</title>
            
    <style>body { background-color: #eff5fb; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #233064; } .fixed-nav #main-navigation { background-color: #233064 !important; } #site-top-nav-container, #site-top-nav { background-color: #eff5fb; } #site-footer { background-color: #203063; color: #eff5fb; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #eff5fb; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> /* Place site-wide CSS here */ #masthead-full-top .tnt-ads { margin-bottom: 0px!important; } .magazine-image-block { width: 400px; margin: 0 auto; } div#tncms-block-643457 { padding-top: 35px; } div#tncms-block-725518 { padding-top: 20px; } #masthead-full-top .ad-placeholder-container .ad-placeholder { position: relative; margin: 0 auto 0px auto !important;} .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover { background-color: #ffffff!important; color: #233064!important; text-shadow: 1px 1px 1px #f1f1f1; } .site-search-form.input-group.pull-right.input-group-lg { box-shadow: 0px 10px 6px -6px rgba(0, 0, 0, 0.25); } #site-search-399654 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group { color: #f5f0f0!important; background: #1f1a1c!important; } .navbar-default .navbar-nav>li>a:hover { background-color:#ffffff;color:#233064!important;} .navbar-default .dropdown-menu { background-color:#233064;color:#CCDCE5!important;} .navbar-default .dropdown-menu>li>a { color:#CCDCE5!important;} .navbar-default .dropdown-menu>li>a:hover { background:#f7f7f7;color:#197DC0!important;} #site-navbar-container.affix { background: #233064!important;box-shadow: 0px 10px 6px -6px rgba(0, 0, 0, 0.25);} #main-navigation li a { text-transform: uppercase; } .dropdown-menu > li > a { text-transform:capitalize!important;} #block-643393 { padding-bottom:10px; padding-top:10px; } .breaking .breaking-title h4 { font-weight: bold; } .follow-links-643459 li a, .follow-links-643459 li a:focus, .follow-links-643459 li a:active { height: 30px; width: 30px; font-size: 18px; } .block-title h1, .block-title h2, .block-title h3 { font-weight: bold; text-transform: uppercase; } .red-bottom-border .block-title { border-bottom: 1px solid #c02135; } .card-headline a { font-weight: 700; font-family: Tahoma,Arial,sans-serif; color: #000000; } .card-headline a:hover { color: #1c75b9; } .card-headline h4 a { font-weight:normal;} .breaking .card-headline h2 a { font-weight: normal; } #more-text h4 { color: #bf1f30; font-weight: bold; font-family: Tahoma,Arial,sans-serif; } .fc-calendar-wrap .fc-body .fc-today { background: #233064; } .card.event-list .event-list-item .event-date-container span.event-day { text-shadow: 1px 1px 1px #92bed8; } .btn-primary { color: #fff; background-color: #233064; border-color: #8fa1ea; } .alternate-bg .card.summary:nth-child(odd) { background: #f2f2f2; } .alternate-bg-even .card.summary:nth-child(even) { background: #f2f2f2; } /* #main-page-container { box-shadow: 0px 0px 10px #3232344d;} */ #site-header { box-shadow: 0px 0px 10px #3232344d;border-bottom: solid 2px #233064;} #main-navigation { box-shadow: 0px 0px 10px #3232344d;} #main-page-container { box-shadow: 0px 0px 10px #3232344d;} #site-footer { box-shadow: 0px 0px 10px #3232344d;} .footer-logo .img-responsive { margin-left:auto;margin-right:auto;} .photo-carousel .item .photo-container { background-color: #f6f6f6; } /* HAMBURGER, HAMBURGER, HAMBURGER...MENU THAT IS */ .offcanvas-drawer, .offcanvas-content-left, .offcanvas-content-right { background-color: #233064; /*#ebd61c;*/ color: #fff; text-shadow: 0 1px 1px rgba(0,0,0,.2); } .offcanvas-drawer .navbar-nav .panel-title a { color: #ffffff!important; text-shadow: none!important; } .offcanvas-drawer .navbar-nav li a { color: #ffffff; text-shadow: none!important; } .offcanvas-drawer a { color: #eff5fb!important; } /* Desktops and laptops ----------- */ @media only screen and (min-width : 1224px) { .logo-block .img-responsive { max-width:720px;margin-top: 50px;padding-left: 20px;} .nav > li > a { padding: 15px 10px;} } /* Large screens ----------- */ @media only screen and (min-width : 1824px) { .logo-block .img-responsive { max-width:720px;margin-top: 50px;padding-left: 20px;} .nav > li > a { padding: 15px 10px;} } /* hide terms/privacy link(s) */ div.panel-footer.user-signup.text-muted > p:nth-child(2){display:none;} </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.jewishaz.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/custom/image/5c7c0922-3c17-11e8-9a89-a72accc5eca4.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Book review: A history of something that never happened | Arts &amp; Features | jewishaz.com" href="http://www.jewishaz.com/search/?f=rss&amp;t=article&amp;c=arts_features&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.jewishaz.com/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
            

<script> var _ctct_m = "1ca2d1863a855e11b330f909bd70c0b9"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<script type="text/javascript">


$(document).ready(function(){
console.log('ready');
var sFrontPageBlockMoreText = '<span id=\"more-text\"><h4>More from Front Page</h4></span>';
var sHeadlinesBlockMoreText = '<span id=\"more-text\"><h4>More from Headlines</h4></span>';
var sLifestyleBlockMoreText = '<span id=\"more-text\"><h4>More from Lifestyle</h4></span>';
var sSpecialsectionsBlockMoreText = '<span id=\"more-text\"><h4>More from Special Sections</h4></span>';
var sOpinionBlockMoreText = '<span id=\"more-text\"><h4>More from Opinion</h4></span>';



$(sFrontPageBlockMoreText).insertBefore('.front-page-block .card-compact.headline-list.card-img-sm').css('font-weight','bold');

//headlines-block
$(sHeadlinesBlockMoreText).insertBefore('.headlines-block .card-compact.headline-list.card-img-sm').css('font-weight','bold');

//lifestyle-block
$(sLifestyleBlockMoreText).insertBefore('.lifestyle-block .card-compact.headline-list.card-img-sm').css('font-weight','bold');

//special-sections-block
$(sSpecialsectionsBlockMoreText).insertBefore('.special-sections-block .card-compact.headline-list.card-img-sm').css('font-weight','bold');

//opinion-block
$(sOpinionBlockMoreText).insertBefore('.opinion-block .card-compact.headline-list.card-img-sm').css('font-weight','bold');

});

</script>
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-58bc8a90-a32d-11e9-a70a-fbeffe916487  section-arts-features type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.jewishaz.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.140.0&tncms.page.grid=simple&tncms.page.style=default&tncms.page.path=%2Farts_features&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Selah+Maya+Zighelboim+%7C+contributing+writer&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=264&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-1441108-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.jewishaz.com",
  secureDomain: "www.jewishaz.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>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</script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="mediaspan subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for Reading!

                </h4>
            
                <div class="not-logged-in">
                    <p>Please log in, or sign up for a new account and purchase a subscription to continue reading.
</p>
                </div>
            
                <div class="logged-in">
                    <div class="no-services" style="display:none">
                    <p>We have used your information to see if you have a subscription with us, but did not find one. Please use the button below to verify an existing account or to purchase a new subscription.</p>
                    </div>
                
                    <div class="has-services" style="display:none">
                    <p>Your current subscription does not provide access to this content. Please use the button below to manage your account.</p>
                    </div>
                </div>

                <div class="col-xs-12">
                    <div class="row not-logged-in">
                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://www.jewishaz.com/users/signup/?referer_url=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.jewishaz.com/users/login/?referer_url=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html">Log In</a>
                        </div>
                    </div>
                
                    </div>
            </div>
        </div>    
        <div class="logged-in">
        <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[2068] = {
    'name':'MediaSpan Subscription Service',
    'id':'2068',
    'prices':[''],
    'brand':'mediaspan',
    'category':'subscription',
    'list':'Article'
};
</script>
<div data-service-id="2068" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">MediaSpan Subscription Service</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            
                                <div class="service-price-text">
                                    Free
                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a class="btn btn-primary pull-right" href="https://www.jewishaz.com/users/admin/service/purchase_verify/?serviceid=2068">Verify account</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div>

    
        <div class="subscription-service panel panel-default">
            <div class="panel-heading service-heading">
                <h3 class="panel-title">Not already a subscriber?</h3>
            </div>
            <div class="panel-body">
                If you need to purchase a subscription.

                <form method="POST" action="https://www.jewishaz.com/tncms/mediaspan/new_subscriber/">
                    <input class="btn btn-default pull-right" type="submit" value="Purchase subscription" name="submit">
                </form>
            </div>
        </div>
    
</div>

<script>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</script><form id="zipcode-restriction" class="form-inline" method="get" action="/users/admin/service/purchase/">
    <input type="hidden" name="serviceid" value=""/>
    <input type="hidden" name="referer_url" value="/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html"/>
    <input type="hidden" name="promoCode" value=""/>
    <input type="hidden" name="rate_id" value=""/>

    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title">Let's Confirm You're In Our Delivery Area</h4>
                </div>
                <div class="modal-body">
                    <div class="zipcode-restriction-warning alert alert-warning hidden">
                        <p><strong>Sorry</strong>, this zipcode is not in our deliverable area for this subscription service.</p>
                        <p>Re-enter zip code or sign up for digital access.</p>
                        <p class="text-right"><a class="alert-link" href="/users//admin/service/purchase/?services=digital">Get digital access</a></p>
                    </div>

                    <p>Please confirm you are in our delivery area</p>
                    <div class="form-group">
                        <label for="zipcode">Zip Code</label>
                        <input type="text" class="form-control" name="zipcode" placeholder="Enter location" value="">
                    </div>

                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left" data-dismiss="modal">Cancel</button>

                    <button type="submit" class="btn btn-primary pull-right">Confirm</button>
                </div>
            </div>
        </div>
    </div>
</form>

<script>
    $(function(){
       var zipcodes = [];

       $.each($('.subscription-services .subscription-service.subscription-service-delivered'),function(){
           $(this).find('.service-sublink a.btn.btn-primary').on('click',function(){
               $('#zipcode-restriction').find('input[name=serviceid]').val($(this).attr('data-subscription-service'));
               zipcodes = $(this).attr('data-subscription-service-zipcodes').split(',');

               $('#template-metering').find('.metering-modal').modal('toggle');
               $('#zipcode-restriction').find('.modal').modal({});

               return false;
           });
       });


       $('#zipcode-restriction').find('.zipcode-restriction-modal').on('click',function(){
           $('#template-metering').find('.metering-modal').modal('toggle');
           $('#zipcode-restriction').find('.modal').modal({
               static:'static',
               keyboard:false
            });

            return false;
       });


       $('#zipcode-restriction').on('submit',function(){
           if($('#zipcode-restriction').find('[name=zipcode]').val()!=""){

               if($.inArray($('#zipcode-restriction').find('[name=zipcode]').val(), zipcodes) > -1){
                   console.log("form is valid, should submit");
               }else{
                   console.log("form is catching on zipcode check");

                   $('#zipcode-restriction').find('.zipcode-restriction-warning').removeClass('hidden').show();

                   return false;
               }
           } else {
               console.log("form is catching on zipcode blank check");
               return false;
           }
       });
    });
</script>
</div>
        </div>
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for Reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.jewishaz.com/users/signup/?referer_url=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.jewishaz.com/users/login/?referer_url=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.jewishaz.com/users/admin/service/purchase/?referer_url=http%253A%252F%252Fwww.jewishaz.com%252Farts_features%252Fbook-review-a-history-of-something-that-never-happened%252Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
<div id="subscription-modal" class="subscription metering-modal modal fade" data-message="blox modal subscription">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Thank you for Reading!
</h4>
            </div>
            
            <div class="modal-body">
                <div class="row">
                    <div class="col-xs-12">
                    <div class="not-logged-in">
                            <p>Please log in, or sign up for a new account and purchase a subscription to continue reading.
</p>
                        </div>
            
                        <div class="logged-in">
                            <div class="no-services" style="display:none">
                                <p>Please purchase a subscription to continue reading.
</p>
                            </div>
                
                            <div class="has-services" style="display:none">
                                <p>Your current subscription does not provide access to this content.
</p>
                            </div>
                        </div>

                        <div class="col-xs-12">
                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a class="btn btn-default btn-block" href="https://www.jewishaz.com/users/signup/?referer_url=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://www.jewishaz.com/users/login/?referer_url=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html">Log In</a>
                                </div>
                            </div>
                        </div>
                        
                    <div class="col-xs-12">
                            </div>
                        
                        <div class="col-xs-12 logged-in">
                            <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[2068] = {
    'name':'MediaSpan Subscription Service',
    'id':'2068',
    'prices':[''],
    'brand':'mediaspan',
    'category':'subscription',
    'list':'Article'
};
</script>
<div data-service-id="2068" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">MediaSpan Subscription Service</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            
                                <div class="service-price-text">
                                    Free
                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a class="btn btn-primary pull-right" href="https://www.jewishaz.com/users/admin/service/purchase_verify/?serviceid=2068">Verify account</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div>

    
        <div class="subscription-service panel panel-default">
            <div class="panel-heading service-heading">
                <h3 class="panel-title">Not already a subscriber?</h3>
            </div>
            <div class="panel-body">
                If you need to purchase a subscription.

                <form method="POST" action="https://www.jewishaz.com/tncms/mediaspan/new_subscriber/">
                    <input class="btn btn-default pull-right" type="submit" value="Purchase subscription" name="submit">
                </form>
            </div>
        </div>
    
</div>

<script>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</script></div>
                        
                    </div>
                </div>            
            </div>
            <div class="modal-footer">
                <div class="logged-in">
                
                </div>
                
            </div>
        </div>
    </div>
</div>

<form id="zipcode-restriction" class="form-inline" method="get" action="/users/admin/service/purchase/">
    <input type="hidden" name="serviceid" value=""/>
    <input type="hidden" name="referer_url" value="/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html"/>
    <input type="hidden" name="promoCode" value=""/>
    <input type="hidden" name="rate_id" value=""/>

    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title">Let's Confirm You're In Our Delivery Area</h4>
                </div>
                <div class="modal-body">
                    <div class="zipcode-restriction-warning alert alert-warning hidden">
                        <p><strong>Sorry</strong>, this zipcode is not in our deliverable area for this subscription service.</p>
                        <p>Re-enter zip code or sign up for digital access.</p>
                        <p class="text-right"><a class="alert-link" href="/users//admin/service/purchase/?services=digital">Get digital access</a></p>
                    </div>

                    <p>Please confirm you are in our delivery area</p>
                    <div class="form-group">
                        <label for="zipcode">Zip Code</label>
                        <input type="text" class="form-control" name="zipcode" placeholder="Enter location" value="">
                    </div>

                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left" data-dismiss="modal">Cancel</button>

                    <button type="submit" class="btn btn-primary pull-right">Confirm</button>
                </div>
            </div>
        </div>
    </div>
</form>

<script>
    $(function(){
       var zipcodes = [];

       $.each($('.subscription-services .subscription-service.subscription-service-delivered'),function(){
           $(this).find('.service-sublink a.btn.btn-primary').on('click',function(){
               $('#zipcode-restriction').find('input[name=serviceid]').val($(this).attr('data-subscription-service'));
               zipcodes = $(this).attr('data-subscription-service-zipcodes').split(',');

               $('#template-metering').find('.metering-modal').modal('toggle');
               $('#zipcode-restriction').find('.modal').modal({});

               return false;
           });
       });


       $('#zipcode-restriction').find('.zipcode-restriction-modal').on('click',function(){
           $('#template-metering').find('.metering-modal').modal('toggle');
           $('#zipcode-restriction').find('.modal').modal({
               static:'static',
               keyboard:false
            });

            return false;
       });


       $('#zipcode-restriction').on('submit',function(){
           if($('#zipcode-restriction').find('[name=zipcode]').val()!=""){

               if($.inArray($('#zipcode-restriction').find('[name=zipcode]').val(), zipcodes) > -1){
                   console.log("form is valid, should submit");
               }else{
                   console.log("form is catching on zipcode check");

                   $('#zipcode-restriction').find('.zipcode-restriction-warning').removeClass('hidden').show();

                   return false;
               }
           } else {
               console.log("form is catching on zipcode blank check");
               return false;
           }
       });
    });
</script>

        
<script>
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
        $('#eedition-subscription').find('.meter-modal-open').on('click',function(){
            $("#template-metering").find('.metering-modal').first().modal();
        });
    });
    
</script>

    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(2068);
                
                bloxServiceIDs.push(1418);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/arts_features","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-58bc8a90-a32d-11e9-a70a-fbeffe916487" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.jewishaz.com/users/admin/contribute/article/?assetid=58bc8a90-a32d-11e9-a70a-fbeffe916487&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.jewishaz.com/users/admin/contribute/article/?from_section=/arts_features"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left  visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-643462" class="tncms-block hidden-md hidden-lg"><div id="user-controls-643462" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.jewishaz.com/users/signup/?referer_url=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.jewishaz.com/users/login/?referer_url=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.jewishaz.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-643462').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.jewishaz.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.jewishaz.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.jewishaz.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-643462').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.jewishaz.com/users/logout/" id="user-logout-form-643462"><input type="hidden" name="referer_url" value="http://www.jewishaz.com/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/online_services/advertise/"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/newsstands.html"  class="nav-link tnt-section-newsstands">Newsstands</a>
                                </li><li>
                                    <a href="/site/forms/online_services/enewsletter/"  class="nav-link tnt-section-jn-now-e-newsletter">JN Now e-newsletter</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/subscribe/"  class="nav-link tnt-section-renew-or-subscribe">Renew or Subscribe</a>
                                </li><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/valley_view/"  class="nav-link tnt-section-valley-view">Valley View</a>
                                </li><li>
                                    <a href="/community/out_and_about/"  class="nav-link tnt-section-out-and-about">Out and About</a>
                                </li><li>
                                    <a href="/community/honors/"  class="nav-link tnt-section-honors">Honors</a>
                                </li><li>
                                    <a href="/community/profile/"  class="nav-link tnt-section-profile">Profile</a>
                                </li><li>
                                    <a href="/community/tikkunolam/"  class="nav-link tnt-section-tikkun-olam">Tikkun Olam</a>
                                </li><li>
                                    <a href="/community/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/specialsections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/arts_features/"  class="nav-link tnt-section-arts-features">Arts & Features</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/arts_features/arts_culture/"  class="nav-link tnt-section-arts-culture">Arts & Culture</a>
                                </li><li>
                                    <a href="/arts_features/feature/"  class="nav-link tnt-section-feature">Feature</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/families_lifestyle/"  class="nav-link tnt-section-families-lifestyles">Families & Lifestyles</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/families_lifestyle/families/"  class="nav-link tnt-section-families">Families</a>
                                </li><li>
                                    <a href="/families_lifestyle/wellness/"  class="nav-link tnt-section-wellness">Wellness</a>
                                </li><li>
                                    <a href="/families_lifestyle/food/"  class="nav-link tnt-section-food">Food</a>
                                </li><li>
                                    <a href="/families_lifestyle/sports/"  class="nav-link tnt-section-sports">Sports</a>
                                </li><li>
                                    <a href="/families_lifestyle/singles/"  class="nav-link tnt-section-singles">Singles</a>
                                </li><li>
                                    <a href="/families_lifestyle/youth/"  class="nav-link tnt-section-youth">Youth</a>
                                </li><li>
                                    <a href="/families_lifestyle/education/"  class="nav-link tnt-section-education">Education</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/editorial/"  class="nav-link tnt-section-editorial">Editorial</a>
                                </li><li>
                                    <a href="/opinion/commentary/"  class="nav-link tnt-section-commentary">Commentary</a>
                                </li><li>
                                    <a href="/opinion/your_voice/"  class="nav-link tnt-section-your-voice">Your Voice</a>
                                </li><li>
                                    <a href="/opinion/letters_to_the_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a href="/site/forms/online_services/letter/"  class="nav-link tnt-section-submit-letter-to-the-editor">Submit Letter to the Editor</a>
                                </li><li>
                                    <a href="/opinion/need_to_know/"  class="nav-link tnt-section-need-to-know">Need to Know</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/milestones/"  class="nav-link tnt-section-milestones">Milestones</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/milestones/births/"  class="nav-link tnt-section-births">Births</a>
                                </li><li>
                                    <a href="/site/forms/announcements/birth/"  class="nav-link tnt-section-submit-a-birth">Submit a Birth</a>
                                </li><li>
                                    <a href="/milestones/bnai_mitzvahs/"  class="nav-link tnt-section-bnai-mitzvah">B'nai Mitzvah</a>
                                </li><li>
                                    <a href="/site/forms/announcements/mitzvah/"  class="nav-link tnt-section-submit-a-bnai-mitzvah">Submit a B'nai Mitzvah</a>
                                </li><li>
                                    <a href="/milestones/engagements/"  class="nav-link tnt-section-engagements">Engagements</a>
                                </li><li>
                                    <a href="/site/forms/announcements/engagement/"  class="nav-link tnt-section-submit-an-engagement">Submit an Engagement</a>
                                </li><li>
                                    <a href="/milestones/weddings/"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li><li>
                                    <a href="/site/forms/announcements/wedding/"  class="nav-link tnt-section-submit-a-wedding">Submit a Wedding</a>
                                </li><li>
                                    <a href="/milestones/anniversaries/"  class="nav-link tnt-section-anniversaries">Anniversaries</a>
                                </li><li>
                                    <a href="/site/forms/announcements/anniversary/"  class="nav-link tnt-section-submit-an-anniversary">Submit an Anniversary</a>
                                </li><li>
                                    <a href="/milestones/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                                </li><li>
                                    <a href="http://apps.jewishaz.com/obit-form/"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-obituary">Submit Obituary</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/religiouslife/"  class="nav-link tnt-section-religious-life">Religious Life</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/religiouslife/torahstudy/"  class="nav-link tnt-section-torah-study">Torah Study</a>
                                </li><li>
                                    <a href="/religiouslife/ask_the_rabbi/"  class="nav-link tnt-section-ask-the-rabbi">Ask the Rabbi</a>
                                </li><li>
                                    <a href="/religiouslife/holidays/"  class="nav-link tnt-section-holidays">Holidays</a>
                                </li><li>
                                    <a href="/religiouslife/candlelighting/"  class="nav-link tnt-section-candle-lighting">Candle Lighting</a>
                                </li><li>
                                    <a href="/religiouslife/feature/"  class="nav-link tnt-section-feature">Feature</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/us_worldnews/"  class="nav-link tnt-section-us-world-news">US & World News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/us_worldnews/nation/"  class="nav-link tnt-section-nation">Nation</a>
                                </li><li>
                                    <a href="/us_worldnews/israel/"  class="nav-link tnt-section-israel">Israel</a>
                                </li><li>
                                    <a href="/us_worldnews/mideast/"  class="nav-link tnt-section-mideast">Mideast</a>
                                </li><li>
                                    <a href="/us_worldnews/world/"  class="nav-link tnt-section-world">World</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/community_directory/"  class="nav-link tnt-section-directorybest-of">Directory/Best of ...</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="http://digital.jewishaz.com/issues/Community-Directory-2019/index.html"  target="_blank" rel="noopener" class="nav-link tnt-section-2019-community-directory">2019 Community Directory</a>
                                </li><li>
                                    <a href="http://digital.jewishaz.com/issues/Community-Directory-2018/index.html"  target="_blank" rel="noopener" class="nav-link tnt-section-2018-community-directory">2018 Community Directory</a>
                                </li><li>
                                    <a href="http://digital.jewishaz.com/issues/Community-Directory-2017/index.html"  target="_blank" rel="noopener" class="nav-link tnt-section-2017-community-directory">2017 Community Directory</a>
                                </li><li>
                                    <a href="http://digital.jewishaz.com/issues/Best-of-2018/index.html"  target="_blank" rel="noopener" class="nav-link tnt-section-2018-best-of-jewish-phoenix">2018 Best of Jewish Phoenix</a>
                                </li><li>
                                    <a href="http://digital.jewishaz.com/issues/Best-of-2017/index.html"  target="_blank" rel="noopener" class="nav-link tnt-section-2017-best-of-jewish-phoenix">2017 Best of Jewish Phoenix</a>
                                </li><li>
                                    <a href="http://digital.jewishaz.com/issues/Best-of-2016/index.html"  target="_blank" rel="noopener" class="nav-link tnt-section-2016-best-of-jewish-phoenix">2016 Best of Jewish Phoenix</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-643458" class="tncms-block hidden-md hidden-lg"><section id="block-643458" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-643458" class="search-form-container card clearfix text-center ">
    <form id="site-search-643458" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-643458-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-643458-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-643458-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-643458').submit();
        return false;
    });

    $('#site-search-643458').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-643458 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-643458 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-643458-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/forms/online_services/advertise/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/subscribe/" >
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-643461" class="tncms-block"><div id="user-controls-643461" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.jewishaz.com/users/signup/?referer_url=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.jewishaz.com/users/login/?referer_url=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.jewishaz.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-643461').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.jewishaz.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.jewishaz.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.jewishaz.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-643461').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.jewishaz.com/users/logout/" id="user-logout-form-643461"><input type="hidden" name="referer_url" value="http://www.jewishaz.com/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-643459" class="tncms-block"><div class="follow-links-643459 pull-right">
    
    <section id="block-643459" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/jewishaz" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/phxjnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/phxjnews" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.jewishaz.com",
  "sameAs" : ["https://www.facebook.com/jewishaz","https://twitter.com/phxjnews","https://www.instagram.com/phxjnews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-654758" class="tncms-block">
        <div id="blox-ad-position-block-leaderboard-top-masthead1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-masthead","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-643457" class="tncms-block"><section id="block-643457" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-643457" class="search-form-container card clearfix text-center well">
    <form id="site-search-643457" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default input-group-sm ">
        <input id="site-search-643457-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-643457-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-643457-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-643457').submit();
        return false;
    });

    $('#site-search-643457').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-643457 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-643457 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-643457-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-643409" class="tncms-block logo-block"><section id="block-643409" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/custom/image/8d3677a0-3db6-11e8-94a0-67da47932db9.png?resize=200%2C27 200w, https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/custom/image/8d3677a0-3db6-11e8-94a0-67da47932db9.png?resize=300%2C40 300w, https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/custom/image/8d3677a0-3db6-11e8-94a0-67da47932db9.png?resize=400%2C53 400w, https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/custom/image/8d3677a0-3db6-11e8-94a0-67da47932db9.png?resize=540%2C72 540w, https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/custom/image/8d3677a0-3db6-11e8-94a0-67da47932db9.png 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-725518" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-tile-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"tile-top","slot":"1","fold":"","width":"200","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-643454" class="tncms-block"><section id="block-643454" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/custom/image/bf547442-3e58-11e8-b9d3-ef3d450685f6.jpg?resize=200%2C29 200w, https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/custom/image/bf547442-3e58-11e8-b9d3-ef3d450685f6.jpg 300w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/forms/online_services/advertise/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsstands"  href="/site/newsstands.html" >
                    <span class="nav-label">Newsstands</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jn-now-e-newsletter"  href="/site/forms/online_services/enewsletter/" >
                    <span class="nav-label">JN Now e-newsletter</span>
                </a></li><li>
                <a class="nav-link  tnt-section-renew-or-subscribe"  href="/site/forms/subscription_services/subscribe/" >
                    <span class="nav-label">Renew or Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-valley-view"  href="/valley_view/" >
                    <span class="nav-label">Valley View</span>
                </a></li><li>
                <a class="nav-link  tnt-section-out-and-about"  href="/community/out_and_about/" >
                    <span class="nav-label">Out and About</span>
                </a></li><li>
                <a class="nav-link  tnt-section-honors"  href="/community/honors/" >
                    <span class="nav-label">Honors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-profile"  href="/community/profile/" >
                    <span class="nav-label">Profile</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tikkun-olam"  href="/community/tikkunolam/" >
                    <span class="nav-label">Tikkun Olam</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/community/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/specialsections/" >
                    <span class="nav-label">Special Sections</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-arts-features"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/arts_features/" >
                    <span class="nav-label">Arts & Features</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-arts-culture"  href="/arts_features/arts_culture/" >
                    <span class="nav-label">Arts & Culture</span>
                </a></li><li>
                <a class="nav-link  tnt-section-feature"  href="/arts_features/feature/" >
                    <span class="nav-label">Feature</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-families-lifestyles"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/families_lifestyle/" >
                    <span class="nav-label">Families & Lifestyles</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-families"  href="/families_lifestyle/families/" >
                    <span class="nav-label">Families</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wellness"  href="/families_lifestyle/wellness/" >
                    <span class="nav-label">Wellness</span>
                </a></li><li>
                <a class="nav-link  tnt-section-food"  href="/families_lifestyle/food/" >
                    <span class="nav-label">Food</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/families_lifestyle/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-singles"  href="/families_lifestyle/singles/" >
                    <span class="nav-label">Singles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-youth"  href="/families_lifestyle/youth/" >
                    <span class="nav-label">Youth</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/families_lifestyle/education/" >
                    <span class="nav-label">Education</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-editorial"  href="/opinion/editorial/" >
                    <span class="nav-label">Editorial</span>
                </a></li><li>
                <a class="nav-link  tnt-section-commentary"  href="/opinion/commentary/" >
                    <span class="nav-label">Commentary</span>
                </a></li><li>
                <a class="nav-link  tnt-section-your-voice"  href="/opinion/your_voice/" >
                    <span class="nav-label">Your Voice</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_the_editor/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-letter-to-the-editor"  href="/site/forms/online_services/letter/" >
                    <span class="nav-label">Submit Letter to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-need-to-know"  href="/opinion/need_to_know/" >
                    <span class="nav-label">Need to Know</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-milestones"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/milestones/" >
                    <span class="nav-label">Milestones</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-births"  href="/milestones/births/" >
                    <span class="nav-label">Births</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-birth"  href="/site/forms/announcements/birth/" >
                    <span class="nav-label">Submit a Birth</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bnai-mitzvah"  href="/milestones/bnai_mitzvahs/" >
                    <span class="nav-label">B'nai Mitzvah</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-bnai-mitzvah"  href="/site/forms/announcements/mitzvah/" >
                    <span class="nav-label">Submit a B'nai Mitzvah</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagements"  href="/milestones/engagements/" >
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-engagement"  href="/site/forms/announcements/engagement/" >
                    <span class="nav-label">Submit an Engagement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weddings"  href="/milestones/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-wedding"  href="/site/forms/announcements/wedding/" >
                    <span class="nav-label">Submit a Wedding</span>
                </a></li><li>
                <a class="nav-link  tnt-section-anniversaries"  href="/milestones/anniversaries/" >
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-anniversary"  href="/site/forms/announcements/anniversary/" >
                    <span class="nav-label">Submit an Anniversary</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/milestones/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-obituary"  href="http://apps.jewishaz.com/obit-form/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit Obituary</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-religious-life"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/religiouslife/" >
                    <span class="nav-label">Religious Life</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-torah-study"  href="/religiouslife/torahstudy/" >
                    <span class="nav-label">Torah Study</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ask-the-rabbi"  href="/religiouslife/ask_the_rabbi/" >
                    <span class="nav-label">Ask the Rabbi</span>
                </a></li><li>
                <a class="nav-link  tnt-section-holidays"  href="/religiouslife/holidays/" >
                    <span class="nav-label">Holidays</span>
                </a></li><li>
                <a class="nav-link  tnt-section-candle-lighting"  href="/religiouslife/candlelighting/" >
                    <span class="nav-label">Candle Lighting</span>
                </a></li><li>
                <a class="nav-link  tnt-section-feature"  href="/religiouslife/feature/" >
                    <span class="nav-label">Feature</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-us-world-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/us_worldnews/" >
                    <span class="nav-label">US & World News</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-nation"  href="/us_worldnews/nation/" >
                    <span class="nav-label">Nation</span>
                </a></li><li>
                <a class="nav-link  tnt-section-israel"  href="/us_worldnews/israel/" >
                    <span class="nav-label">Israel</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mideast"  href="/us_worldnews/mideast/" >
                    <span class="nav-label">Mideast</span>
                </a></li><li>
                <a class="nav-link  tnt-section-world"  href="/us_worldnews/world/" >
                    <span class="nav-label">World</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-directorybest-of"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/community_directory/" >
                    <span class="nav-label">Directory/Best of ...</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-2019-community-directory"  href="http://digital.jewishaz.com/issues/Community-Directory-2019/index.html"  target="_blank" rel="noopener">
                    <span class="nav-label">2019 Community Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2018-community-directory"  href="http://digital.jewishaz.com/issues/Community-Directory-2018/index.html"  target="_blank" rel="noopener">
                    <span class="nav-label">2018 Community Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2017-community-directory"  href="http://digital.jewishaz.com/issues/Community-Directory-2017/index.html"  target="_blank" rel="noopener">
                    <span class="nav-label">2017 Community Directory</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2018-best-of-jewish-phoenix"  href="http://digital.jewishaz.com/issues/Best-of-2018/index.html"  target="_blank" rel="noopener">
                    <span class="nav-label">2018 Best of Jewish Phoenix</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2017-best-of-jewish-phoenix"  href="http://digital.jewishaz.com/issues/Best-of-2017/index.html"  target="_blank" rel="noopener">
                    <span class="nav-label">2017 Best of Jewish Phoenix</span>
                </a></li><li>
                <a class="nav-link  tnt-section-2016-best-of-jewish-phoenix"  href="http://digital.jewishaz.com/issues/Best-of-2016/index.html"  target="_blank" rel="noopener">
                    <span class="nav-label">2016 Best of Jewish Phoenix</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-643350" class="tncms-block">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-7498b8ea-a334-11e9-aabd-ef78611b80ed" class="modal fullscreen in modal-image image-default modal-7498b8ea-a334-11e9-aabd-ef78611b80ed" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/assets/v3/editorial/7/49/7498b8ea-a334-11e9-aabd-ef78611b80ed/5d261a121ffb8.image.jpg"
                    srcset="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/assets/v3/editorial/7/49/7498b8ea-a334-11e9-aabd-ef78611b80ed/5d261a121ffb8.image.jpg?resize=200%2C303 200w, https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/assets/v3/editorial/7/49/7498b8ea-a334-11e9-aabd-ef78611b80ed/5d261a121ffb8.image.jpg?resize=300%2C455 300w, https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/assets/v3/editorial/7/49/7498b8ea-a334-11e9-aabd-ef78611b80ed/5d261a121ffb8.image.jpg?resize=329%2C499 400w"
                    sizes="100vw"
                    width="329"
                    height="499"
                    alt="the fourth reich.jpg"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-7498b8ea-a334-11e9-aabd-ef78611b80ed" data-target=".caption-inner-modal-image-7498b8ea-a334-11e9-aabd-ef78611b80ed">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-7498b8ea-a334-11e9-aabd-ef78611b80ed collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jewishaz.com%2Fthe-fourth-reich-jpg%2Fimage_7498b8ea-a334-11e9-aabd-ef78611b80ed.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/the-fourth-reich-jpg/image_7498b8ea-a334-11e9-aabd-ef78611b80ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":7498b8ea-a334-11e9-aabd-ef78611b80ed}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=the%20fourth%20reich.jpg&via=phxjnews&url=http%3A%2F%2Fwww.jewishaz.com%2Fthe-fourth-reich-jpg%2Fimage_7498b8ea-a334-11e9-aabd-ef78611b80ed.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/the-fourth-reich-jpg/image_7498b8ea-a334-11e9-aabd-ef78611b80ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":7498b8ea-a334-11e9-aabd-ef78611b80ed}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jewishaz.com/tncms/asset/editorial/7498b8ea-a334-11e9-aabd-ef78611b80ed" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":7498b8ea-a334-11e9-aabd-ef78611b80ed}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJewish%20News%5D%20the%20fourth%20reich.jpg&body=http%3A%2F%2Fwww.jewishaz.com%2Fthe-fourth-reich-jpg%2Fimage_7498b8ea-a334-11e9-aabd-ef78611b80ed.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":7498b8ea-a334-11e9-aabd-ef78611b80ed}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/the-fourth-reich-jpg/image_7498b8ea-a334-11e9-aabd-ef78611b80ed.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":7498b8ea-a334-11e9-aabd-ef78611b80ed}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-7498b8ea-a334-11e9-aabd-ef78611b80ed-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7498b8ea-a334-11e9-aabd-ef78611b80ed" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7498b8ea-a334-11e9-aabd-ef78611b80ed" class="save-list-7498b8ea-a334-11e9-aabd-ef78611b80ed-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7498b8ea-a334-11e9-aabd-ef78611b80ed" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-7498b8ea-a334-11e9-aabd-ef78611b80ed img { max-height: 499px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-58bc8a90-a32d-11e9-a70a-fbeffe916487" class="asset article-default"  data-url="http://www.jewishaz.com/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/assets/v3/editorial/7/49/7498b8ea-a334-11e9-aabd-ef78611b80ed/5d261a121ffb8.image.jpg?resize=329%2C499">
            <meta itemprop="width" content="329">
            <meta itemprop="height" content="499">
        </div>
        <meta itemprop="name" content="jewishaz.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.jewishaz.com/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html" />
    <div class="asset-paging-container hidden-print">
            <div id="asset-paging-58bc8a90-a32d-11e9-a70a-fbeffe916487" class="asset-paging">
                <div id="paging-prev-58bc8a90-a32d-11e9-a70a-fbeffe916487" class="paging-link prev offset"></div>
                <div id="paging-next-58bc8a90-a32d-11e9-a70a-fbeffe916487" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Book review: A history of something that never happened
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Selah Maya Zighelboim | contributing writer</span></li>
        
        
            <li>
        <time datetime="2019-07-10T09:11:00-07:00" class="tnt-date asset-date text-muted">Jul 10, 2019</time></li>
        
        
            <li class="hidden-print"><a href="/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-07-10T09:11:00-07:00">
    <meta itemprop="datePublished" content="2019-07-10T09:11:00-07:00">
    <meta itemprop="dateModified" content="2019-07-10T09:11:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58bc8a90-a32d-11e9-a70a-fbeffe916487}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Book%20review%3A%20A%20history%20of%20something%20that%20never%20happened&via=phxjnews&url=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58bc8a90-a32d-11e9-a70a-fbeffe916487}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jewishaz.com/tncms/asset/editorial/58bc8a90-a32d-11e9-a70a-fbeffe916487" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":58bc8a90-a32d-11e9-a70a-fbeffe916487}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJewish%20News%5D%20Book%20review%3A%20A%20history%20of%20something%20that%20never%20happened&body=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":58bc8a90-a32d-11e9-a70a-fbeffe916487}'  bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo" class="card"><figure class="photo layout-vertical hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-7498b8ea-a334-11e9-aabd-ef78611b80ed" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-7498b8ea-a334-11e9-aabd-ef78611b80ed" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="329">
            <meta itemprop="height" content="499">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/assets/v3/editorial/7/49/7498b8ea-a334-11e9-aabd-ef78611b80ed/5d261a121ffb8.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/assets/v3/editorial/7/49/7498b8ea-a334-11e9-aabd-ef78611b80ed/5d261a121ffb8.image.jpg">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/assets/v3/editorial/7/49/7498b8ea-a334-11e9-aabd-ef78611b80ed/5d261a121ffb8.image.jpg"
                    srcset="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/assets/v3/editorial/7/49/7498b8ea-a334-11e9-aabd-ef78611b80ed/5d261a121ffb8.image.jpg?resize=200%2C303 200w, https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/assets/v3/editorial/7/49/7498b8ea-a334-11e9-aabd-ef78611b80ed/5d261a121ffb8.image.jpg?resize=300%2C455 300w, https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/assets/v3/editorial/7/49/7498b8ea-a334-11e9-aabd-ef78611b80ed/5d261a121ffb8.image.jpg?resize=329%2C499 400w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="329"
                    height="499"
                    alt="the fourth reich.jpg"
                    class="img-responsive  letterbox tnt-restrict-img-7498b8ea-a334-11e9-aabd-ef78611b80ed" />
            </div><style>
                .tnt-restrict-img-7498b8ea-a334-11e9-aabd-ef78611b80ed {
                    max-width: 329px;
                }
            </style>
                
            </div>
            
                
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="58bc8a90-a32d-11e9-a70a-fbeffe916487">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58bc8a90-a32d-11e9-a70a-fbeffe916487}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Book%20review%3A%20A%20history%20of%20something%20that%20never%20happened&via=phxjnews&url=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58bc8a90-a32d-11e9-a70a-fbeffe916487}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jewishaz.com/tncms/asset/editorial/58bc8a90-a32d-11e9-a70a-fbeffe916487" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":58bc8a90-a32d-11e9-a70a-fbeffe916487}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJewish%20News%5D%20Book%20review%3A%20A%20history%20of%20something%20that%20never%20happened&body=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":58bc8a90-a32d-11e9-a70a-fbeffe916487}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58bc8a90-a32d-11e9-a70a-fbeffe916487}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-58bc8a90-a32d-11e9-a70a-fbeffe916487-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="58bc8a90-a32d-11e9-a70a-fbeffe916487" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="58bc8a90-a32d-11e9-a70a-fbeffe916487" class="save-list-58bc8a90-a32d-11e9-a70a-fbeffe916487-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="58bc8a90-a32d-11e9-a70a-fbeffe916487" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p class="p1"><strong>“The Fourth Reich: The Specter of Nazism from World War II to the Present”</strong></p></div><div class="subscriber-preview"><p class="p5"><strong>Gavriel D. Rosenfeld (Cambridge University Press)</strong></p></div><div class="subscriber-only"><p class="p5">Hearing the term “The Fourth Reich” might conjure up an image of a future fascist German state, brought to existence through political instability and rising anti-Semitism. Perhaps it’s not even Germany that comes to mind, but another country’s despotic future after taking a hard turn toward right-wing extremism.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/arts_features","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p class="p5">In “The Fourth Reich: The Specter of Nazism from World War II to the Present,” Gavriel D. Rosenfeld traces the history of the term. He begins in the ’30s, when “Fourth Reich” was used neutrally to describe a more positive post-Nazi Germany. He continues on through the legitimate concerns over Nazi insurgency in the postwar period, the universalization of the term beginning in the ’60s and the renewed concerns over Germany in the ’80s and ’90s when the Soviet Union collapsed and reunification seemed imminent. He continues on through recent history, including criticisms that Germany was becoming a kind of economic Fourth Reich during the Great Recession, noting the usage of the term after Donald Trump’s election and demonstrating how the terms was adopted by anti-Israel critics who used the term to attack the Jewish state.</p></div><div class="subscriber-only"><p class="p5">Rosenfeld, a history professor at Fairfield University, specializes in the history and memory of Nazi Germany and the Holocaust. He is the author of numerous books and articles on the subject. For this book, he examines how “Fourth Reich” is used in a large body of media that includes newspapers; books; films; and comics, such as a memorable reference to “Captain America.” </p></div><div class="subscriber-only"><p class="p5">The book follows a dynamic period of nearly a century. In doing so, it speaks to issues that go beyond the facts of German history. At several points, for example, the book compares Nazi insurgency against the Allied occupation following World War II to insurgency against the more recent American occupation of Iraq. Rosenfeld never quite reaches a solid conclusion over why the former was more successful than the latter, but he mulls over different elements that may have helped, such as the fact that Germany was divided between several countries, and that its neighbors didn’t support the insurgency. </p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/arts_features","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p class="p5">This brings readers to contemplate something they may not have spent too much time considering, and which has contemporary relevance: How can a country genuinely transform from a totalitarian regime into a democracy? Germany, in fact, not only made this transition — which may seem incredible in the light of present-day struggles to do so — it went from the most notorious dictatorship in history to one of the biggest leaders of the free world.</p></div><div class="subscriber-only"><p class="p5">Nowadays, Rosenfeld notes, people tend to brush off the idea of the Fourth Reich and describe Germany’s turn to democracy as a “success story,” suggesting that it was perhaps inevitable. Some might counter that there’s not a lot of value in writing about the history of something that never happened. By following the term, Rosenfeld argues, we can see how a Fourth Reich could have come about through, for example, the electoral success of different far-right parties throughout history. That fear, he says, has kept the reality at bay.</p></div><div class="subscriber-only"><p class="p5">But after reading “The Fourth Reich,” Germany’s success story seems far from inevitable. In fact, it seems like nothing short of miraculous. <strong>JN</strong></p></div><div class="subscriber-only"><p class="p6">Selah Maya Zighelboim is the digital editor for the Philadelphia Jewish Exponent, a JN-affiliated publication.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/arts_features","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>
                            
                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58bc8a90-a32d-11e9-a70a-fbeffe916487}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Book%20review%3A%20A%20history%20of%20something%20that%20never%20happened&via=phxjnews&url=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58bc8a90-a32d-11e9-a70a-fbeffe916487}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.jewishaz.com/tncms/asset/editorial/58bc8a90-a32d-11e9-a70a-fbeffe916487" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":58bc8a90-a32d-11e9-a70a-fbeffe916487}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJewish%20News%5D%20Book%20review%3A%20A%20history%20of%20something%20that%20never%20happened&body=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":58bc8a90-a32d-11e9-a70a-fbeffe916487}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":58bc8a90-a32d-11e9-a70a-fbeffe916487}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-58bc8a90-a32d-11e9-a70a-fbeffe916487-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="58bc8a90-a32d-11e9-a70a-fbeffe916487" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="58bc8a90-a32d-11e9-a70a-fbeffe916487" class="save-list-58bc8a90-a32d-11e9-a70a-fbeffe916487-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="58bc8a90-a32d-11e9-a70a-fbeffe916487" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="58bc8a90-a32d-11e9-a70a-fbeffe916487" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/arts_features/book-review-a-history-of-something-that-never-happened/article_58bc8a90-a32d-11e9-a70a-fbeffe916487.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="58bc8a90-a32d-11e9-a70a-fbeffe916487" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.jewishaz.com/users/login/?referer_url=http%3A%2F%2Fwww.jewishaz.com%2Farts_features%2Fbook-review-a-history-of-something-that-never-happened%2Farticle_58bc8a90-a32d-11e9-a70a-fbeffe916487.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/arts_features","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-746139" class="tncms-block">
        <div id="blox-ad-position-block-right-rail-house1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-right-rail-house","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-654751" class="tncms-block">
        <div id="blox-ad-position-block-right-rail-one1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-right-rail-one","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-654752" class="tncms-block">
        <div id="blox-ad-position-block-right-rail-two1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-right-rail-two","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-654753" class="tncms-block">
        <div id="blox-ad-position-block-right-rail-three1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-right-rail-three","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-654767" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-right-rail-four1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-right-rail-four","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-745680" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-right-rail-five1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-right-rail-five","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-754592" class="tncms-block"><!-- Begin Constant Contact Inline Form Code --><div class="ctct-inline-form" data-form-id="68f332f8-258f-4e11-a179-76ff7104e9e8"></div>
<!-- End Constant Contact Inline Form Code --></div><div id="tncms-block-643393" class="tncms-block jm-padten"><section id="block-643393" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-643393 ">
        <div class="block-title-inner">
            <h3>
                
                Poll of the Week
                
            </h3>
        </div>
    </div></div>
        
            
                <div class="poll-panel panel">
                    <div class="panel-body">
            
            <h4 class="tnt-headline ">
        
             <a href="/should-the-census-include-a-question-about-citizenship/poll_5f4a860a-a18e-11e9-b231-5b01d3e0af5a.html" class="tnt-asset-link">
        

        
            Should the 2020 census include a question about citizenship?</a></h4>
            <div id="poll-5f4a860a-a18e-11e9-b231-5b01d3e0af5a-643393" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                <div id="poll-5f4a860a-a18e-11e9-b231-5b01d3e0af5a-643393-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-5f4a860a-a18e-11e9-b231-5b01d3e0af5a-643393-your-vote"></span>
                </div>
                <div id="poll-5f4a860a-a18e-11e9-b231-5b01d3e0af5a-643393-results" class="tnt-poll-results hide"></div>
                <div id="poll-5f4a860a-a18e-11e9-b231-5b01d3e0af5a-643393-container">
                    <form id="poll-5f4a860a-a18e-11e9-b231-5b01d3e0af5a-643393-form" class="tnt-poll-form" role="form" method="post" action="/should-the-census-include-a-question-about-citizenship/poll_5f4a860a-a18e-11e9-b231-5b01d3e0af5a.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Yes" value="C8837EEE-C300-0001-6A2514101AB0149B"> Yes
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="No" value="C8837EF0-BAA0-0001-3AEE11401E1A74F0"> No
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-5f4a860a-a18e-11e9-b231-5b01d3e0af5a-643393-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-5f4a860a-a18e-11e9-b231-5b01d3e0af5a-643393-back-vote" class="padding-top hide">
                <button id="poll-5f4a860a-a18e-11e9-b231-5b01d3e0af5a-643393-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
            
                    </div>
                </div>
            
        
    </section></div><div id="tncms-block-644239" class="tncms-block red-bottom-border"><section id="block-644239" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-644239 ">
        <div class="block-title-inner">
            <h3>
                
                Best of Jewish News Home &amp; Design 2019
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-top-story-list top-grid">
        <div class="row">
            <div class="col-sm-12">
                <div class="card-grid">
                    <article id="card-summary-644239-53a4e8ba-8dfa-11e9-b306-4bee4834915c" class="clearfix card summary has-image inherit  tnt-section-specialsections">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-53a4e8ba-8dfa-11e9-b306-4bee4834915c media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/specialsections/from-chaos-to-calm-a-professional-organizer-s-non-glamorous/article_53a4e8ba-8dfa-11e9-b306-4bee4834915c.html" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="From Chaos to Calm:  A Professional Organizer’s  Non-Glamorous But Fulfilling Life"
                    class="img-responsive lazyload  letterbox"
                    width="853"
                    height="1280"
                    data-src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/assets/v3/editorial/a/82/a820e808-8dfa-11e9-a180-ab132ba2a307/5d027dab57cae.image.jpg?resize=200%2C300" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/specialsections/from-chaos-to-calm-a-professional-organizer-s-non-glamorous/article_53a4e8ba-8dfa-11e9-b306-4bee4834915c.html" class="tnt-asset-link">
        

        
            From Chaos to Calm:  A Professional Organizer’s  Non-Glamorous But Fulfilling Life</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">After closing the doors of a children’s indoor playspace in Connecticut, a business that she&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                </div>
            </div>
            
                <div class="col-sm-12">
                    <div class="card-compact headline-list card-img-sm">
                            
                        
                            <article id="card-summary-644239-bde1afb0-8dfa-11e9-9a9f-7bebe4d2b8ec" class="clearfix card summary inherit  tnt-section-specialsections">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/specialsections/holtzman-home-improvement-watching-a-vision-come-to-life/article_bde1afb0-8dfa-11e9-9a9f-7bebe4d2b8ec.html" class="tnt-asset-link">
        

        
            Holtzman Home Improvement:  Watching a Vision Come to Life</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-644239-d1f3725a-8df9-11e9-aba5-b3a8cc278d75" class="clearfix card summary inherit  tnt-section-specialsections">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/specialsections/a-life-of-design-interior-designer-makes-space-personal/article_d1f3725a-8df9-11e9-aba5-b3a8cc278d75.html" class="tnt-asset-link">
        

        
            A Life of Design:  Interior Designer Makes Space Personal</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                    </div>
                </div>
            
        </div>
    </div>
    </section></div><div id="tncms-block-725618" class="tncms-block red-bottom-border"><section id="block-725618" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-725618 ">
        <div class="block-title-inner">
            <h3>
                
                Special Section: Business
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-top-story-list top-grid">
        <div class="row">
            <div class="col-sm-12">
                <div class="card-grid">
                    <article id="card-summary-725618-17aa9a14-a32e-11e9-bbf2-17b434c7d376" class="clearfix card summary inherit  tnt-section-specialsections">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/specialsections/business-briefs---july/article_17aa9a14-a32e-11e9-bbf2-17b434c7d376.html" class="tnt-asset-link">
        

        
            Business briefs - July 12, 2019</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Report: Israeli businesses added $18.6 billion in revenue to NY economy in 2018 </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                </div>
            </div>
            
        </div>
    </div>
    </section></div><div id="tncms-block-725619" class="tncms-block red-bottom-border"><section id="block-725619" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-725619 ">
        <div class="block-title-inner">
            <h3>
                
                Special Section: Senior Lifestyle
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-top-story-list top-grid">
        <div class="row">
            <div class="col-sm-12">
                <div class="card-grid">
                    <article id="card-summary-725619-14e2f228-a32d-11e9-98e0-bb16c1930007" class="clearfix card summary has-image inherit  tnt-section-specialsections">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-14e2f228-a32d-11e9-98e0-bb16c1930007 media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/specialsections/seniors-say-no-to-free-genetic-tests/article_14e2f228-a32d-11e9-98e0-bb16c1930007.html" class="tnt-asset-link">
                
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Seniors: Say no to “free” genetic tests"
                    class="img-responsive lazyload  letterbox"
                    width="1247"
                    height="1663"
                    data-src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/assets/v3/editorial/4/ae/4ae8fd4a-a32d-11e9-800a-dfb80a66440a/5d260e0db08a6.image.jpg?resize=200%2C267" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/specialsections/seniors-say-no-to-free-genetic-tests/article_14e2f228-a32d-11e9-98e0-bb16c1930007.html" class="tnt-asset-link">
        

        
            Seniors: Say no to “free” genetic tests</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">If you’re approached by someone who offers “free” genetic testing or cancer screening, turn &hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                </div>
            </div>
            
                <div class="col-sm-12">
                    <div class="card-compact headline-list card-img-sm">
                            
                        
                            <article id="card-summary-725619-917ea120-a32c-11e9-aab2-fba13114d879" class="clearfix card summary inherit  tnt-section-specialsections">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/specialsections/i-can-t-let-it-go-the-aging-crisis-that/article_917ea120-a32c-11e9-aab2-fba13114d879.html" class="tnt-asset-link">
        

        
            I can’t let it go: The aging crisis that’s not being addressed</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-725619-233379ac-a32c-11e9-89ea-1bf2953ba436" class="clearfix card summary inherit  tnt-section-specialsections">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/specialsections/summer-travel-tips-for-preventing-deep-vein-thrombosis/article_233379ac-a32c-11e9-89ea-1bf2953ba436.html" class="tnt-asset-link">
        

        
            Summer travel: Tips for preventing deep vein thrombosis</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                    </div>
                </div>
            
        </div>
    </div>
    </section></div><div id="tncms-block-678995" class="tncms-block"><!--JEWISH CAREERS--><div style="width: 300px;margin: 0 auto;">
<a href="http://jewishcareers.com/" target="blank"><img src="http://washingtonjewishweek.com/wp-content/uploads/2013/business/JC-logo.jpg" alt="Jewish Careers"></a>
</div>
<style>
/*Display Widget CSS*/




/*This is the container for the entire widget*/
.widgetwrapper	{ 
	font-family: Verdana, Geneva, Arial, Helvetica, sans-serif!important;  
	margin-bottom: 5px !important;
	border: solid 1px  #bfbdbe !important;
	border-radius: 1px;
	background-color: #ffffff	!important; 
	width:300px !important;
	
}


/*Changes Links*/
	.jt_job_list a 				{ color: #4390C2 !important; text-decoration: none !important; line-height: 18px !important; }
	.jt_job_list a:link 		{ text-decoration: none !important; }
	.jt_job_list a:visited 		{ text-decoration: none !important; }
	.jt_job_list a:active  		{ text-decoration: none !important; }
	.jt_job_list a:hover  		{ color: #333333 !important;}
	
	
	

/* Style the buttons */
.button{
	overflow: hidden !important;
	height:8px	!importan;
	font-family:  Verdana, Geneva, Arial, Helvetica, sans-serif !important;
	margin: 10px 20px 10px 20px !important;
	
	
	
}

.button a:hover{
	background-color: #5479A6 !important;


}
.button a{
	text-decoration:none !important;
	background-color: #273361 !important;
	padding:10px 15px 10px 15px;
	font-weight: none !important;
	color: #ffffff	!important;
	
}

 
	
	a.jt_more{ float:right !important;}
	
	


/*Changes Featured */
div.heading{
	
	padding: 5px !important;
	border-bottom: 1px solid #ccc !important;
	background:#273361 !important;
	font-weight:none !important;
	font-size: 16px !important; 
	font-weight:none !important;
	
}
div.heading a{ 
	text-decoration: none !important;
	color: #0D2206 !important; 
	font-family:serif !important; 
	font-size: 20px !important; 
	font-weight:bold !important;
	
}

.jt_content{
	padding: 6px !important;
	margin: 0 !important;
}

/*Be careful to only change background*/

div.jt_job_list{ 
	margin: 0px 6px 5px !important;

}


div.jt_job_list div.jt_row1{ 
	background-color: #ffffff !important;
	padding-left: 2px !important; 
	border-bottom: solid 1px  #F6F6F6 !important;
	a:hover !important;
	
}

div.jt_job_list div.jt_row2{ 
	background-color: #ffffff !important;
	padding: 7px !important; 
	border-bottom: solid 1px  #F6F6F6 !important;
	a:hover !important;
	
}

/* Changes the appearance of each jobs */

div.jt_job_list div.jt_job                                 { padding: 7px !important; }
div.jt_job_list div.jt_alljobs                             { display: none !important; }
div.jt_job_list div.jt_job_position                        { font-size: 13px !important; font-weight:bold !important;  }
div.jt_job_list div.jt_job_location                        { font-size: 12px !important; margin-right: 2px !important; color:#000000 !important; }
div.jt_job_list div.jt_job_company                         { font-size: 12px !important;  color:#000000 !important; font-weight:bold; }



</style>
<div class="widgetwrapper">
	<div class="heading">
		<span style="color: #ffffff; font-family: Arial Black; "><center>Featured Jobs</center></span> 
	</div>
	

	
	<!-- Add Partner's RSS Feed Here! -->
	
    <div style="height:600px; overflow:auto;">  
	     <script target="_blank" language="javascript" type="text/javascript" charset="utf-8" src="https://jewishcareers.com/distrib/jobs/javascript.cfm?code=0OjdVDez2H6mU6yLGi2z2tNw2Hev4fDT"></script>
</div>
	<!-- End RSS Feed -->
	
	
	
	<div align="center" class="button">
		<a href="https://jewishcareers.com/jobseeker/search/results/" class="jt_more jt_button " target="_blank">
			<span style="font-size: 10pt;">View all Jobs</span>
		</a>
	
	</div>
</div>


<script type="application/javascript">
function jt_onBlur(el) {
    if (el.value == '') {
        el.value = el.defaultValue;
    }
}
function jt_onFocus(el) {
    if (el.value == el.defaultValue) {
        el.value = '';
    }
}

function search_bar_value_jt_onClick() {
var valueSearch = document.getElementsByName('t730')[0].value;
if (valueSearch == 'Find Jobs') {
valueSearch = '';
}
window.open('https://jewishcareers.com/jobseeker/search/results/?&site_id=449&t730=' +valueSearch);
}

</script></div><div id="tncms-block-643410" class="tncms-block"><section id="block-643410" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-643410 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-643410" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-643410" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-643410" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-643410" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-643410" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/community/jfcs-receives-k-from-city-of-scottsdale/article_0a1a49a6-a32b-11e9-8927-dbbb83c41af6.html">JFCS receives $25K from City of Scottsdale</a></li><li><a href="/community/interfaith-concert-brings-jewish-and-african-american-communities-together/article_40e9f9b4-a32a-11e9-ab36-0fc43788ff6b.html">Interfaith concert brings Jewish and African American communities together</a></li><li><a href="/opinion/the-soft-power-of-our-jewish-community/article_b058c3e2-a32b-11e9-a18a-e396b9695e22.html">The soft power of our Jewish community</a></li><li><a href="/community/az-rep-hernandez-wins-de-escalation-training-for-school-cops/article_f38350ae-9cf7-11e9-ac4a-3b6c6753090a.html">AZ Rep. Hernandez wins de-escalation training for school cops</a></li><li><a href="/specialsections/i-can-t-let-it-go-the-aging-crisis-that/article_917ea120-a32c-11e9-aab2-fba13114d879.html">I can’t let it go: The aging crisis that’s not being addressed</a></li><li><a href="/opinion/tip-s-tipping-point/article_63416ae6-a32b-11e9-973d-2782ee30079c.html">TIP’s tipping point</a></li><li><a href="/community/phoenix-jewish-community-remembers-rabbi-yosef-garcia/article_6bec8218-96cc-11e9-93a9-571603d38cda.html">Phoenix Jewish community remembers Rabbi Yosef Garcia</a></li><li><a href="/specialsections/seniors-say-no-to-free-genetic-tests/article_14e2f228-a32d-11e9-98e0-bb16c1930007.html">Seniors: Say no to “free” genetic tests</a></li><li><a href="/community/sisters-in-law/article_e44a1eaa-92cb-11e9-bcbc-53d3b54af533.html">Sisters in law</a></li><li><a href="/community/you-should-know-chloe-and-camille-vitoff/article_46235962-a32e-11e9-81d1-fb91350f663a.html">You should know... Chloe and Camille Vitoff</a></li></ul></div>
        
        
            <div id="images-643410" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/community/happiest-place-on-earth/image_28a919fc-a32f-11e9-ae54-db495d83c73c.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Happiest place on earth"
                        class="img-responsive lazyload full"
                        width="1287"
                        height="1287"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/assets/v3/editorial/2/8a/28a919fc-a32f-11e9-ae54-db495d83c73c/5d26112f3faa3.image.jpg?crop=1287%2C1287%2C161%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-643410" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><p class="no-results text-muted">Sorry, there are no recent results for popular videos.</p></div>
        
        
        
        
            <div id="commented-643410" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-644522" class="tncms-block"><section id="block-644522" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-644522 ">
        <div class="block-title-inner">
            <h4>
                
                Community Calendar
                
            </h4>
        </div>
    </div></div>
<a class="url-template" href="/calendar/"></a>



<div class="fc-calendar-wrap card" data-squery="max-width:260px=squery-260">
    <div class="fc-inner">
        <div class="fc-header">
            <nav>
                <span class="fc-prev">
                    <i class="fas tnt-chevron-left"></i>
                </span>
                <span class="fc-next">
                    <i class="fas tnt-chevron-right"></i>
                </span>
            </nav>
            <h3 class="fc-month">&#8203;</h3>
            <h4 class="fc-year">&#8203;</h4>
        </div>
        <div id="calendar-644522" class="fc-calendar-container"></div>
        
            <div class="fc-foot">
                <div class="fc-foot-item">
                    <a href="/calendar/">Browse</a>
                </div>
                <div class="fc-foot-item">
                    <a href="/calendar/search/?l=25&unrolled=1&s=start_time&sd=asc&d1=2019-07-12&d2=2019-07-12&f=html">Today's events</a>
                </div>
                <div class="fc-foot-item">
                    <a href="https://www.jewishaz.com/users/admin/calendar/">Submit</a>
                </div>
                <div class="clearfix"></div>
            </div>
        
    </div>
</div>

</section></div><div id="tncms-block-644523" class="tncms-block"><section id="block-644523" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-644523 ">
        <div class="block-title-inner">
            <h4>
                
                Featured Events
                
            </h4>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-2151b1b2-39f5-11e9-9f8c-5cb9017b8d1c" class="event-list-item last clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Jul</span>
	                    
	                        <span class="event-day">12</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/point-of-view-at-wonderspaces-arizona/event_2151b1b2-39f5-11e9-9f8c-5cb9017b8d1c.html" class="tnt-asset-link">
        

        
            Point of View at Wonderspaces Arizona</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-07-12T10:00:00-07:00">
            Fri, Jul 12, 2019 
        </time>
        
	                    </div>
	                    
	                        <div class="event-location">
	                            
	                            
	                                Scottsdale Fashion Square
	                            
	                        </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    </section></div><div id="tncms-block-643371" class="tncms-block visible-lg visible-md"><section id="block-643371" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-643371 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/breaking_news/one-killed-three-injured-in-shooting-at-chabad-of-poway/article_11deed20-69bc-11e9-825d-e72b5b5ed387.html" class="tnt-asset-link">
        

        
            One killed, three injured in shooting at Chabad of Poway, Calif.; suspect apprehended</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/us_worldnews/despite-the-likud-s-best-efforts-israel-still-headed-to/article_706236c0-a33e-11e9-91a9-0fd261818cf1.html" class="tnt-asset-link">
        

        
            Despite the Likud’s best efforts, Israel still headed to the polls in September</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/us_worldnews/all-politics-is-local-us-mayors-travel-to-israel-to/article_3a7c889e-a33e-11e9-a708-6bdbf8729cac.html" class="tnt-asset-link">
        

        
            All politics is local’: US mayors travel to Israel to enhance relations on municipal level</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/us_worldnews/pro-israel-groups-rebuke-white-house-invitation-to-cartoonist-with/article_8b41b944-a33d-11e9-b09f-f3a7d8deee11.html" class="tnt-asset-link">
        

        
            Pro-Israel groups rebuke White House invitation to cartoonist with record of anti-Semitic work</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/community/out-about---july/article_090ee18a-a32f-11e9-a894-9fd61ebdf045.html" class="tnt-asset-link">
        

        
            Out & About - July 12, 2019</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/milestones/obituaries---july/article_64860c6e-a32f-11e9-8415-5ff7795f1c0e.html" class="tnt-asset-link">
        

        
            Obituaries - July 12, 2019</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/community/calendar---july/article_b3a74aa2-a32e-11e9-8df5-3fba08e5a400.html" class="tnt-asset-link">
        

        
            Calendar - July 12, 2019</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/specialsections/business-briefs---july/article_17aa9a14-a32e-11e9-bbf2-17b434c7d376.html" class="tnt-asset-link">
        

        
            Business briefs - July 12, 2019</a></span>
        </li></ul></div>
        </div></div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/arts_features","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/arts_features","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-643352" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-643353" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-643450" class="tncms-block"><section id="block-643450" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-643450 ">
        <div class="block-title-inner">
            <h3>
                
                Sections
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/localnews_features/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts-features"  href="/arts_features/" >
                    <span class="nav-label">Arts & Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-families-lifestyles"  href="/families_lifestyle/" >
                    <span class="nav-label">Families & Lifestyles</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-milestones"  href="/milestones/" >
                    <span class="nav-label">Milestones</span>
                </a></li><li>
                <a class="nav-link  tnt-section-religious-life"  href="/religiouslife/" >
                    <span class="nav-label">Religious Life</span>
                </a></li><li>
                <a class="nav-link  tnt-section-us-world-news"  href="/us_worldnews/" >
                    <span class="nav-label">US & World News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/specialsections/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising"  href="/advertising/" >
                    <span class="nav-label">Advertising</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-643401" class="tncms-block"><section id="block-643401" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-643401 ">
        <div class="block-title-inner">
            <h3>
                
                Services
                
            </h3>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsstands"  href="/site/newsstands.html" >
                    <span class="nav-label">Newsstands</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/subscribe/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-643455" class="tncms-block padding-bottom"><section id="block-643455" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/custom/image/75ba26b4-3e5e-11e8-8a6a-8347dc2695f8.png?resize=200%2C25 200w, https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/custom/image/75ba26b4-3e5e-11e8-8a6a-8347dc2695f8.png?resize=300%2C37 300w, https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/custom/image/75ba26b4-3e5e-11e8-8a6a-8347dc2695f8.png?resize=400%2C49 400w, https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/custom/image/75ba26b4-3e5e-11e8-8a6a-8347dc2695f8.png?resize=540%2C66 540w, https://bloximages.newyork1.vip.townnews.com/jewishaz.com/content/tncms/custom/image/75ba26b4-3e5e-11e8-8a6a-8347dc2695f8.png 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-643452" class="tncms-block"><section id="block-643452" class="block emphasis-h4   " ><address>
    <strong>jewishaz.com</strong><br>
    12701 N. Scottsdale RoadSuite #206<br>
    Scottsdale, AZ 85254
    <br>
    
        <strong>Phone:</strong> 602-870-9470<br>
        <strong>Email:</strong> <a href="mailto:editor@jewishaz.com">editor@jewishaz.com</a><br>
    
</address></section></div><div id="tncms-block-643460" class="tncms-block padding-bottom"><div class="follow-links-643460 default">
    
    <section id="block-643460" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/jewishaz" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/phxjnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/phxjnews" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.jewishaz.com",
  "sameAs" : ["https://www.facebook.com/jewishaz","https://twitter.com/phxjnews","https://www.instagram.com/phxjnews"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-643405" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-643405"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">Jewish News</a>, 12701 N. Scottsdale RoadSuite #206 Scottsdale, AZ</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/jewishaz.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/arts_features","refresh":false}' style="display:none;"></div>
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.b98d49b697684d05ae0f8d0f1cc8bb9c.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_643462 = $('#user-controls-643462 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_643462.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_643462.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_643461 = $('#user-controls-643461 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_643461.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_643461.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.0c07cc44c239ce8e6bb4e613f0c651fc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/jewishaz.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.calendario.7b513d925fce875220017f8d5a8055a0.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var aChecked = [],
            urlParams = '/search/?l=25&unrolled=1&s=start_time&sd=asc&f=html',

            $wrapper = $( '#block-644522 .fc-inner' ),
            $calendar = $( '#calendar-644522' ),
            cal = $calendar.calendario({
                displayWeekAbbr: true,
                startIn: 0,
                onDayClick: function( $el, $contentEl, dateProperties ) {
                    window.location = $('#block-644522 .url-template').attr('href') + urlParams + '&d1=' + $el.find('.fc-date').data('date') + '&d2=' + $el.find('.fc-date').data('date');
                }
            }),
            $month = $( '#block-644522 .fc-month' ).html( cal.getMonthName() ),
            $year = $( '#block-644522 .fc-year' ).html( cal.getYear() );


        $('#block-644522 .fc-next').on('click', function() {
            cal.gotoNextMonth(updateMonthYear);
        });
        $('#block-644522 .fc-prev').on('click', function() {
            cal.gotoPreviousMonth(updateMonthYear);
        });
        function updateMonthYear(){
            $month.html(cal.getMonthName());
            $year.html(cal.getYear());
            fetchDays();
        }
        function fetchDays(){
            if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                $.ajax({
                    type: 'GET',
                    dataType: 'json',
                    url: $('#block-644522 .url-template').attr('href') + '/search/?year='+cal.getYear()+'&month='+cal.getMonth()+'&fmt=json',
                    cache: true,
                    success: function(data) {
                        $.each(data, function(index, value){
                            if(value.result.numEvents > 0){
                                sMonth = value.result.month.toString();
                                if(sMonth.length < 2){ sMonth = '0'+sMonth }
                                sDay = value.result.day.toString();
                                if(sDay.length < 2){ sDay = '0'+sDay }
                                sString = sMonth + '-' + sDay + '-' + value.result.year;

                                oNumEvents = {};

                                var iOneDot = 1,
                                    iTwoDots = 2,
                                    iThreeDots = 3;

                                oNumEvents[sString] = '<div class="fc-data-item">';
                                if( value.result.numEvents > 0 && value.result.numEvents < iOneDot+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> ';
                                }else if( value.result.numEvents > iOneDot && value.result.numEvents < iTwoDots+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }else if( value.result.numEvents > iTwoDots ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }
                                oNumEvents[sString] += '</div>';

                                cal.setData(oNumEvents);
                            }
                        });

                        if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                            aChecked.push(cal.getYear() + '-' + cal.getMonth());
                        }
                    },
                    error: function(response) {
                        __tnt.log(response.status);
                    }
                });
            }
        }
        fetchDays();
    }); /*]]>*/</script></body>
</html>